Новости

Работать с REG.API из Ruby-приложений стало ещё проще!

27.02.2014

Рады сообщить, что специалистами компании разработана библиотека для взаимодействия Ruby-приложений с REG.RU через REG.API v2. Благодаря этому создавать приложения на Ruby с использованием REG.API стало ещё удобнее. Библиотека поддерживает Ruby версии 1.9.2 и выше.